News: Contact us to upgrade your software!

Author Topic: Sandwich Ramp Plugin  (Read 321 times)

ChrisSummers

  • Client
  • **
  • Posts: 7
    •  
Sandwich Ramp Plugin
« on: July 21, 2020, 08:51:59 AM »
The ramp plugin supplied with 8.0.54 is 5.1.  However the documentation is for version 3.3.1.

This wouldn't be a huge problem except the plugin now uses different (fewer) user constants.  This is a significant change to the plugin.

Is there an updated plugin document?

Thanks, Chris

Brent

  • Administrator
  • *****
  • Posts: 26
    •  
Re: Sandwich Ramp Plugin
« Reply #1 on: July 21, 2020, 09:14:28 AM »
Hi Chris,

Somehow the updated Core Ramp plugin HME documentation did not make it into the HyperSizer v8.0.54 install. We shared a link to the latest document via email.

Sorry for the confusion.

Thanks,

Brent